Regisztrál :: Profil :: Beállítás :: Tagok :: Keres :: Szavazógép :: Csoportok :: Segítség Vissza :: Főoldal 
 Hozzászólások: 9369396/77 Témák: 17984 Tagok: 110551 Legújabb tag: isaackach4455 Online: (99/72
 Név: Jelszó:  Eltárol  Elfelejtette jelszavát?
    / 715 
Lista: 
Kép:
Smile:
  
 Vu+ beltéri egységek (üzenet: 17864, Sat)
 
 17892. Oriza_Triznyák  |   Válasz erreTegnap, 13:40:34 [1.] 
Az ilyen rejtélyes problémákat általában az okozza, hogy a filmátkonvertáló ember valamely érthetetlen okból levágja az eredeti 16:9-es tartalomban lévő fekete csíkot alul, felül (merthogy a mozifilm ugye 2.35:1), csinálva ezzel egy - a televíziózásban - nem létező képarányt.

[Ezt a hozzászólást újraszerkesztették: 2021-10-27 13:56:58]
 17891. Susnyas  |   Válasz erreTegnap, 12:35:04 [2.] 
Igy valóban jó lett. Majd visszaállítottam alapra és most már úgy is jó lett a képarány.
Érdekes....

Solo2 - Zero - Zero
[előzmény: (17887) baani59, 2021-10-26 22:33:41]
 17890. Susnyas  |   Válasz erreTegnap, 12:29:47 [3.] 
Hmmmm... akkor lehet a "velem" van a gond :)

Solo2 - Zero - Zero
[előzmény: (17889) Kenderice, 2021-10-27 09:58:04]
 17889. Kenderice  |   Válasz erreTegnap, 09:58:04 [4.] 
Haveré is tyzen rendszerű és abban volt a megoldás, nem a boxban...

VU+Duo2, VU+Uno,
[válaszok erre: #17890] [előzmény: (17888) Susnyas, 2021-10-27 09:17:32]
 17888. Susnyas  |   Válasz erreTegnap, 09:17:32 [5.] 
Az olvasottak alapján természetesen néztem a tv beállításokat, samsung tv tyzen op-al. Nagyon kevés beállítás van a tvben, kicsit meg is bántam, hogy ilyet vettem....

Van a lakásba egy Zero box openatv 6.4-el egy 10 éves lg tv re kötve. Azon szépen megy minden. Ebből gyaníton én is hogy a tv nem csinálja azt amit én akarok.....

Solo2 - Zero - Zero
[válaszok erre: #17889] [előzmény: (17886) Kenderice, 2021-10-26 21:13:09]
 17887. baani59  |   Válasz erre2021-10-26 22:33:41 [6.] 
Szia, én is tapasztaltam Openatv 6.4 alatt, mkv formátumú filmeknél. A főmenü->Beállítások->Videó->Alapbeállítások->Automatikus felbontás-t "Natív"-ra állítva jó lett képarány.
[válaszok erre: #17891] [előzmény: (17879) Susnyas, 2021-10-25 23:33:37]
 17886. Kenderice  |   Válasz erre2021-10-26 21:13:09 [7.] 
Haveromnak beállítottam egy boxot, openpil-vel.
Bizonyos filmeknél neki sem helyesen játszotta le a filmeket.
Bármit állítottam a boxon, nem sikerült helyrehozni.
Aztán a tévéjén próbálkoztam (pár éves Samu UHD Tv) és ott megtaláltam a jó beállítást.
Hogy pontosan mi volt az, már nem emlékszem.
Szóval szerintem ez nem image függő...

VU+Duo2, VU+Uno,
[válaszok erre: #17888] [előzmény: (17885) Susnyas, 2021-10-26 19:35:17]
 17885. Susnyas  |   Válasz erre2021-10-26 19:35:17 [8.] 
OpenPLi-t még nem használtam, lehet kipróbálom

Solo2 - Zero - Zero
[válaszok erre: #17886] [előzmény: (17884) set68i, 2021-10-26 18:56:30]
 17884. set68i  |   Válasz erre2021-10-26 18:56:30 [9.] 
A síma Vu Zero-val sosem volt ilyen problémám, viszont a Zero 4K-val hasonlókat tapasztaltam Vti-vel, Openatv-vel. Vti-n elindítottam a filmet, nyújtott volt a kép, kiléptem, átállítottam a felbontást kisebbre, majd vissza és utána már jó volt a lejátszás. Az érdekes az, hogy egy pár nap után saját magától helyreállt. Openatv-n bármit csináltam nem volt jó, semmiféle beállítás nem volt jó.
Openpli-vel semmi ilyen hiba nem jelentkezett sem a 7.3-al, sem a 8.1-el.
[válaszok erre: #17885] [előzmény: (17879) Susnyas, 2021-10-25 23:33:37]
 17883. szt53  |   Válasz erre2021-10-26 11:52:35 [10.] 
Köszönöm, megoldódott.
[előzmény: (17882) Susnyas, 2021-10-26 10:25:31]
 17882. Susnyas  |   Válasz erre2021-10-26 10:25:31 [11.] 
A régebbi vti-nél "root" "vuplus" volt

Solo2 - Zero - Zero
[válaszok erre: #17883] [előzmény: (17876) szt53, 2021-10-24 10:07:22]
 17881. Susnyas  |   Válasz erre2021-10-26 10:24:15 [12.] 
Végég néztem a tv beállításokat de semmit sem találtam....

Solo2 - Zero - Zero
[előzmény: (17880) Kenderice, 2021-10-26 07:08:17]
 17880. Kenderice  |   Válasz erre2021-10-26 07:08:17 [13.] 
Én is tapasztaltam ilyet de a TV beállításával volt a gond.

VU+Duo2, VU+Uno,
[válaszok erre: #17881] [előzmény: (17879) Susnyas, 2021-10-25 23:33:37]
 17879. Susnyas  |   Válasz erre2021-10-25 23:33:37 [14.] 
Üdv.
Openatv 6.4 alatt másnál is jelentkezett, hogy egy letöltött hd-s film 16:9 es keparányban rosszul jelenik meg? Alul felül hiányoznak a fekete csíkok ezért vertikálisan kinyújtja a képet.... rohadt bosszantó.

Solo2 - Zero - Zero
[válaszok erre: #17880 #17884 #17887]
 17878. szt53  |   Válasz erre2021-10-24 13:26:59 [15.] 
Köszönöm.
[előzmény: (17877) Gabywap, 2021-10-24 11:02:02]
 17877. Gabywap  |   Válasz erre2021-10-24 11:02:02 [16.] 
Alapértelmezés szerint a jelszó üres. Az FTP is "nincs jelszó" lehetséges.

[o.o]DomBRádiÓ+Mások_START__GO_[o.o]NO PRIVÁT!
[válaszok erre: #17878] [előzmény: (17876) szt53, 2021-10-24 10:07:22]
 17876. szt53  |   Válasz erre2021-10-24 10:07:22 [17.] 
Kis segítséget kérnék. VTI-image-nél FTP-kapcsolattal alapból mi a felhasználó név és a jelszó. Ahogy az openPLI -nél, "root" és jelszó nélkül ?
[válaszok erre: #17877 #17882]
 17875. Csocso_12  |   Válasz erre2021-10-23 11:20:08 [18.] 
Ahogy a többiek is írták, a boxon fix IP címet állítasz be vagy a routeren lefoglalod az IP címet. Így mindig azt az IP-t kapja a box.
Ha a boxba állítod be az IP címet, azért a routeren jó lefoglalni a beállított IP címet.

----------------------------------------------------
Panasonic TX-L42D25 LCD TV DVB-T,beépített DVB-S/S2, VU+ Uno 4K SE; Gibertini alu 100-as (1W) és Maximum E85 multifókuszos parabola (19,2E, 4,8E)
[előzmény: (17871) Pihe57, 2021-10-23 10:37:26]
 17874. Pihe57  |   Válasz erre2021-10-23 10:52:59 [19.] 
Ok, köszi a segítséget!
 17873. e_lite  |   Válasz erre2021-10-23 10:50:45 [20.] 
Igen teljesen normális - - :) DHCP erre való

e_lite
[előzmény: (17871) Pihe57, 2021-10-23 10:37:26]
 17872. balu91  |   Válasz erre2021-10-23 10:49:13 [21.] 
Ki kell kapcsolni a DHCP-t a boxban és nem fog megváltozni magától!

"Haladjunk a technikával - ha nem haladsz, lemaradsz!"
[előzmény: (17871) Pihe57, 2021-10-23 10:37:26]
 17871. Pihe57  |   Válasz erre2021-10-23 10:37:26 [22.] 
Sziasztok!
VU+ UNO 4K SE boxom van. Az normális, hogy megváltozik magától a box ip címe? Dreamboxal akartam csatlakozni és nem sikerült. Majd megnéztem a boxot és más lett az ip cím ami hónapokig ugyan az volt.
[válaszok erre: #17872 #17873 #17875]
 17870. kiraly45  |   Válasz erre2021-10-22 22:44:39 [23.] 
Na, meg is van a megoldás a 6 műhold + Unicable.
Kell a 4 fejes rendszer + egy 2 fejes rednszer ugyanebből:

[/url]https://shop.satmedia.at/index.php?route=product/product&path=860_635_849&product_id=2523httpsurl]

[/url]https://shop.satmedia.at/index.php?route=product/product&product_id=2522httpsurl]

oscamguru
[Ezt a hozzászólást újraszerkesztették: 2021-10-22 22:50:58]
 17869. e_lite  |   Válasz erre2021-10-22 22:35:32 [24.] 
@kiraly45 van ilyen Wide band fejem, több is meg WB switchem is. - egyenként 32 tunert tudnak kezelni- pont ilyen GTSAT- csak ha érdekel persze.. :).. mármint eladó---

e_lite
[előzmény: (17866) kiraly45, 2021-10-22 20:26:24]
 17868. kiraly45  |   Válasz erre2021-10-22 20:49:52 [25.] 
Szerintem minden LNB-t egyszer közösíteni kell majd elosztani. Úgy tud ez működni.


oscamguru
[előzmény: (17867) Oliver18, 2021-10-22 20:41:08]
 Vu+ beltéri egységek (üzenet: 17864, Sat)
 
    / 715 
Lista: 
Kép:
Smile:
  

SAT.HU Antenna Szakáruház

Új hozzászólás írása
  Név :   Jelszó :
  Mail :
  Üzenet:

 Betűszín:  Háttérszín:
 Árnyék:      Parázslás:
BBcode On/Off.    Betűméret:
Url/Kép autokonverzió On/Off.
Aláírás beszúrása
  Kép feltöltés: [Feltöltési max. file méret (byte): 20000]
    Írja be ide a képen látható biztonsági kódot:
Smiley kódok teljes listája
Az oldal 0.010331869125366 másodperc alatt generálódott.

  Cégadatok  |   Felhasználási feltételek  |   Adatvédelem  |   Általános Fórum Szabályzat  |   Médiaajánlat  |   Segítség Partner oldalak
  Netboard Bt. © 2001-2013. E-mail