Regisztrál :: Profil :: Beállítás :: Tagok :: Keres :: Szavazógép :: Csoportok :: Segítség Vissza :: Főoldal 
 Hozzászólások: 9317018/1 Témák: 17748 Tagok: 109662 Legújabb tag: Toth Kriszti Online: (32/18
 Név: Jelszó:  Eltárol  Elfelejtette jelszavát?
    / 1 
Lista: 
Kép:
Smile:
  
 UPC kártya nem működik CW modullal? (üzenet: 10, Sat)
 
 10. Andralin  |   Válasz erre2003-09-09 19:02:29 [1.] 
Sziasztok!

Végülis megoldódott a gondom, még júliusban. Visszaküldtem a modult az eladónak (17 euró postaköltség), és az kicserélte, küldött másik CW modult. Igaz, hogy ez már nem Phillips, de tökéletesen m?ködik végre.
 9. KWP  |   Válasz erre2003-07-09 01:17:15 [2.] 
Hát a Humaxnak biztos nem... a ToH szoftvernek annál inkább...
[előzmény: (8) Andralin, 2003-07-08 23:24:09]
 8. Andralin  |   Válasz erre2003-07-08 23:24:09 [3.] 
Kipróbáltam mindent, sajnos hiába...

A kártyát megtakarítottam, de semmi változás.
Humaxba visszatöltöttem a ToH2.3-at, eredmény: nem kapcsol be, csak 3 pont villog a LED kijelz?n. Próbákoztam még pár különböz?, régebbi firmware-el, köztük a humax hivatalos oldaláról letöltött eredetivel is, de egyikkel sem kapcsolt be. A ToH3.0-t visszaírva viszont gond nélkül m?ködik újra!
Ez valami hibája lehet a humaxnak, hogy "visszafelé" nem lehet frissíteni?
[válaszok erre: #9] [előzmény: (7) Andralin, 2003-07-08 09:05:19]
 7. Andralin  |   Válasz erre2003-07-08 09:05:19 [4.] 
Szia Gglul!

Köszi a részletes választ!
A kártya ránézésre kifogástalan állapotban van, de majd azért este megpróbálom megtisztogatni az érintkezőket egy kis alkohollal. Illetve visszatöltöm a Humaxra valamelyik régebbi firmware verziót. Most a legújabb van, ToH30, bár egy ismerősnek stabilan megy vele a saját CW modulja.
[válaszok erre: #8] [előzmény: (6) Gglul, 2003-07-08 08:17:25]
 6. Gglul  |   Válasz erre2003-07-08 08:17:25 [5.] 
@Andralin

A hibajelenség leírása alapján csak ismételni tudom az előttem válaszolókat: valószínűleg a modul a hibás. (Gondolom a kártya jó állapotban van, és az érintkezői tiszták... - ez azért lehet fontos, mert a CW modul az Irdeto-CW konverternél kicsit nagyobb sebességen kommunikál a kártyával.) Azt hogy a modulnak szoftver vagy hardver hibája van, ennyi információból nem lehet eldönteni.

Ha a szállítási költség magas és van lehetőséged a modul újraprogramzására, akkor szerintem érdemes megpróbálni, mert ha a modulnak csak szoftver hibája van, akkor egyszerűen megjavíthatod és megspórolod a cserével járó szállítási költséget (persze hardver hiba esetén a szoftverfrissítés esetleg ronthat a helyzeten). Ha ezt nem tudod megtenni vagy a szoftverfrissítés hatására sem javul meg, akkor csak a modul kiküldése és cseréje marad vagy esetleg a szállítási költségnél olcsóbb áron történő hazai javíttatása.

Javaslom még, hogy próbáld meg másik beltériben is (vagy másik beltéri szoftververzióval - tudtommal a Humax-hoz rengeteg van), egyáltalán a beltéri felismeri-e a modult, indításkor kommunikál-e a modul a kártyával?

Üdv:
Gglul
[válaszok erre: #7] [előzmény: (5) Andralin, 2003-07-08 07:34:53]
 5. Andralin  |   Válasz erre2003-07-08 07:34:53 [6.] 
Senkinek sincs semmi ötlete? :(
[válaszok erre: #6]
 4. Andralin  |   Válasz erre2003-07-07 10:34:59 [7.] 
Köszi a válaszokat!

Tudtok esetleg valami megoldást, amivel házilag lehetne orvosolni ezt a hibát? Egyáltalán hardver vagy szoftverhiba lehet? Elképzelhető, hogy notebokkal újra lehetne programozni a modult, és akkor jó lenne?

Azért próbálkoznék házilag, mert egy német on-line sat shop-ból rendeltem. A tulaj azt írta vissza, hogy kicseréli, de a postaköltséget nekem kellene fizetni, az meg majdnem a modul árának a fele... :(
 3. Nokia1.  |   Válasz erre2003-07-01 10:47:55 [8.] 
Így van, ez egyértelműen modulhiba! nokia1@netposta.net
 2. Kardos Attila  |   Válasz erre2003-07-01 09:47:43 [9.] 
Szerintem szar a modul. Igaz én Echostar vevőben
használok CW modult (szofver verzio azonos a
tieddel) és soha semmi bajom nem volt.
[előzmény: (1) Andralin, 2003-07-01 09:34:08]
 1. Andralin  |   Válasz erre2003-07-01 09:34:08 [10.] 
Sziasztok!
Van egy Humax5400 beltérim és egy legális UPC kártyám, élő előfizetéssel. Eddig egy PIC-es Irdeto-CW konverterrel használtam a kártyát, nem a blocker funkciója miatt, hanem mert nem volt lehetőségem eredeti modult venni.

Most végre vettem egy eredeti, új Philips modult (Ver. 1.15.015), de nem működik vele a kártyám! A kép az összes UPC-s adón csak egy-egy pillanatra villan be, ilyenkor is szét van teljesen esve, kockásodva. Visszarakva a PIC-es konvertert hibátlanul tudok nézni mindent.
Szerintetek mi lehet a probléma? Azért fektettem be ebbe a rohadt modulba, mert azt reméltem, hogy így eldobhatom végre a konvertert, erre kiderül, hogy képtelen nézhető képet csinálni.
[válaszok erre: #2] (TÉMANYITÓ)
 UPC kártya nem működik CW modullal? (üzenet: 10, Sat)
 
    / 1 
Lista: 
Kép:
Smile:
  

SAT.HU Antenna Szakáruház

Új hozzászólás írása
  Név :   Jelszó :
  Mail :
  Üzenet:

 Betűszín:  Háttérszín:
 Árnyék:      Parázslás:
BBcode On/Off.    Betűméret:
Url/Kép autokonverzió On/Off.
Aláírás beszúrása
  Kép feltöltés: [Feltöltési max. file méret (byte): 20000]
    Írja be ide a képen látható biztonsági kódot:
Smiley kódok teljes listája
Az oldal 0.0054390430450439 másodperc alatt generálódott.

  Cégadatok  |   Felhasználási feltételek  |   Adatvédelem  |   Általános Fórum Szabályzat  |   Médiaajánlat  |   Segítség Partner oldalak
  Netboard Bt. © 2001-2013. E-mail