Regisztrál :: Profil :: Beállítás :: Tagok :: Keres :: Új üzenetek :: Szavazógép :: Csoportok :: Segítség Vissza :: Főoldal 

 Ön is hirdessen itt! Részletekért klikk: ide! Összes banner! :: Saját banner! 
 Hozzászólások: 9312281/2 Témák: 17737 Tagok: 109595 Legújabb tag: BenStill Online: (54/0
 Név: Jelszó:  Eltárol  Elfelejtette jelszavát?
    / 1 
Lista: 
Kép:
Smile:
  
 Találatok száma: 2 üzenet
 2741. petrus  |   Válasz erre 2020-05-18 23:52:36 [1.] 
Még ne add fel. Hasonló hibám volt két évvel ezelőtt az Alma S1800-as vevőmmel. Először fagyások ("bizonyos csatornákra lépés (?) " nélkül), majd teljes leállás. Levettem a fedelét, találtam benne egy púpos elkót, kicseréltem. Azóta jól működik. Leszámítva azt a kellemetlenséget, amit néhány hozzászólással lentebb írtam le, de az már egy jóval korábban kezdődött más ügy.
Nem tart sokáig ez a próba és ad egy esélyt a "huszáros javításra"


Téma: Alma Hd műholdvevők Fórum: Sat
[előzmény: (2740) Detektor, 2020-05-18 21:46:36]
 2736. petrus  |   Válasz erre 2020-05-18 13:30:46 [2.] 
Sziasztok,
Segítséget szeretnék kérni Alma S1800 beltérim hibájával kapcsolatban.
Működik a készülék, de van egy zavaró jelenség, amitől szeretnék megszabadulni. Bekapcsolás után az info ablakban a jelszint 100%, de a minőség csak 30-35% körül ingadozik, amit kevésnek tartok, esős időben akad a vétel. Ha ezután az antenna kábelt megszakítom, majd kis idő múlva újra csatlakoztatom, akkor a kijelzett minőség felugrik 60-70%-ra, ami már elfogadható. Ha elküldöm a vevőt standby-ba, majd újra indítom, kezdődik a dolog előlről. Mi lehet az ok, találkozott már valaki hasonlóval? Előre is kösz a segítséget.


Téma: Alma Hd műholdvevők Fórum: Sat
 Találatok száma: 2
    / 1 
Lista: 
Kép:
Smile:
  
Az oldal 0.004162073135376 másodperc alatt generálódott.

  Cégadatok  |   Felhasználási feltételek  |   Adatvédelem  |   Általános Fórum Szabályzat  |   Médiaajánlat  |   Segítség Partner oldalak
  Netboard Bt. © 2001-2013. E-mail